STIGQter STIGQter: STIG Summary: VMware vRealize Operations Manager 6.x SLES Security Technical Implementation Guide Version: 1 Release: 1 Benchmark Date: 28 Sep 2018: The ypserv package must not be installed.

DISA Rule

SV-99149r1_rule

Vulnerability Number

V-88499

Group Title

SRG-OS-000095-GPOS-00049

Rule Version

VROM-SL-000465

Severity

CAT II

CCI(s)

Weight

10

Fix Recommendation

To remove the "ypserv" package use the following command:

rpm -e ypserv

Check Contents

Check if "ypserv" package is installed:

# rpm -q ypserv

If there is a "ypserv" package listed, this is a finding.

Vulnerability Number

V-88499

Documentable

False

Rule Version

VROM-SL-000465

Severity Override Guidance

Check if "ypserv" package is installed:

# rpm -q ypserv

If there is a "ypserv" package listed, this is a finding.

Check Content Reference

M

Target Key

3461

Comments